Unable to read profile posts on main page with mobile - yellow-on-yellow

Discussion in 'Forum (Problems/Suggestions) (Archive)' started by Whisper, Feb 2, 2019.

  1. Whisper

    Whisper Well-Known Member Patreon Supporter Community Rockstar Vault Librarian Verified Builder

    Joined:
    Aug 8, 2018
    Messages:
    885
    Likes Received:
    1,471

    Just a color-scheme incompatibility. Will check with browser later and update this post.
    507DC642-3921-405E-92A0-1ECE05FAF929.png
    --edit--
    Same occurs on the forum webpage via browser.
     
    Last edited: Feb 2, 2019
    GA_Darkerside likes this.
  2. GA_Darkerside

    GA_Darkerside The Forum Maid Staff Member Administrator Moderator Support Team Vault Librarian

    Joined:
    May 28, 2018
    Messages:
    1,006
    Likes Received:
    747

    Will look into it
    Think I may have missed a</font> tag
     
    Whisper likes this.
  3. GA_Darkerside

    GA_Darkerside The Forum Maid Staff Member Administrator Moderator Support Team Vault Librarian

    Joined:
    May 28, 2018
    Messages:
    1,006
    Likes Received:
    747

    All solved. Sorry Everyone, I missed a html closure tag on one the the main forum categories. Should be ok now?
     
    Whisper likes this.
  4. Whisper

    Whisper Well-Known Member Patreon Supporter Community Rockstar Vault Librarian Verified Builder

    Joined:
    Aug 8, 2018
    Messages:
    885
    Likes Received:
    1,471

    That’s good now, cheers!
     
    GA_Darkerside likes this.
  5. GA_Darkerside

    GA_Darkerside The Forum Maid Staff Member Administrator Moderator Support Team Vault Librarian

    Joined:
    May 28, 2018
    Messages:
    1,006
    Likes Received:
    747

    Np :)
     
    Whisper likes this.

Share This Page